Quantcast

Re: JAVASEC -- problem to works

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: JAVASEC -- problem to works

Lopez Thomas
Hi,

excuse me i wasn't understand "the sun provider system" and the conf
file 'java.security'...

Rgds,
Thomas.

Brad Wetmore wrote:

> JCE in bundled into 1.4.2 and 5.0 (aka 1.5.).  It should work.  
> However, please note that this is not a general support alias, so we
> won't have the bandwidth for certain types of questions.
>
> You can also check out the user forums on java.sun.com.
>
> Brad
>
> Lopez Thomas wrote:
>
>> Hi,
>>
>> I use JDK 1.5 (or 1.4.2) and i want to use JCE so it don't work is it
>> normal???
>>
>> Rgds,
>> Thomas.
>>
>
>


Loading...